OB Strat – Parsing Error since latest update

Community / Features & BugsCategory: BugsOB Strat – Parsing Error since latest update
Elyd0wn asked 5 months ago

I have just refreshed scripts with Adduser, but the OB strat script does not work. I have an error \"Pine script parse error\". See screenshot in attachment :

Liked it? Take a second to support on Patreon!